debian: Add changelog entry for 0.0.4
diff --git a/debian/rules b/debian/rules
index 6297fcb..9eff6cd 100755
--- a/debian/rules
+++ b/debian/rules
@@ -28,3 +28,11 @@
 		--with-pcap-config=/bin/false \
 		PCAP_CFLAGS=$(PCAP_CFLAGS) \
 		PCAP_LIBS=$(PCAP_LIBS)
+
+override_dh_auto_install:
+	dh_auto_install $@
+	install -d -m 0755 $(CURDIR)/debian/osmo-pcap-client/etc/osmo-pcap/
+	install -m 0644 $(CURDIR)/contrib/osmo-pcap-client.cfg $(CURDIR)/debian/osmo-pcap-client/etc/osmo-pcap
+
+	install -d -m 0755 $(CURDIR)/debian/osmo-pcap-server/etc/osmo-pcap/
+	install -m 0644 $(CURDIR)/contrib/osmo-pcap-server.cfg $(CURDIR)/debian/osmo-pcap-server/etc/osmo-pcap