deb/rpm: build with --enable-gtp-linux

Allow optional use of the GTP kernel module.

Related: OS#3208
Change-Id: Ic001ec6c5ec9887706a5b27f2a48cd61942ab4ee
diff --git a/debian/rules b/debian/rules
index c5c7708..c11700c 100755
--- a/debian/rules
+++ b/debian/rules
@@ -19,7 +19,10 @@
 	dh_strip -plibgtp6 --dbg-package=libgtp-dbg
 
 override_dh_auto_configure:
-	dh_auto_configure -- --with-systemdsystemunitdir=/lib/systemd/system --enable-manuals
+	dh_auto_configure -- \
+		--enable-gtp-linux \
+		--with-systemdsystemunitdir=/lib/systemd/system \
+		--enable-manuals
 
 # Don't create .pdf.gz files (barely saves space and they can't be opened directly by most pdf readers)
 override_dh_compress: