debian: Switch to multi-arch support
diff --git a/debian/rules b/debian/rules
index 89e1a86..d3f1534 100755
--- a/debian/rules
+++ b/debian/rules
@@ -4,11 +4,11 @@
 DEBVERS := $(shell echo '$(DEBIAN)' | cut -d- -f1)
 VERSION := $(shell echo '$(DEBVERS)' | sed -e 's/[+-].*//' -e 's/~//g')
 
-export DH_VERBOSE=1
+#export DH_VERBOSE=1
 export DEB_BUILD_HARDENING=1
 
 %:
-	dh --with autoreconf $@ --fail-missing
+	dh $@ --with autoreconf --fail-missing
 
 override_dh_strip:
 	dh_strip --dbg-package=libosmo-abis-dbg